Strona 1 z 4 123 ... OstatniOstatni
Pokaż wyniki od 1 do 10 z 32

Wątek: Xenon - problem

  1. #1

    Dołączył
    Nov 2006
    Płeć
    mężczyzna
    Pochodzi z
    Los Angeles
    Auto
    Audi
    Model
    A3 8L 3d
    Silnik
    1.6 AEH
    Pomógł
    3 razy
    Podziękował
    1 raz

    Domyślnie Xenon - problem

    wiadomo chciałem przyoszczedzić i kupiłem używane lampy, teraz mam za swoje, autu sie to nie spodobalo

    Problem plega na tym ze lewa lampa nie swieci...tzn. na poczatku bylo tak ze jak odpalałem auto to normalnie oba sie zalaczaly, natomiast jak podczas jazdy przelaczalem z mijania na postojówki i potem z postojówek na mijania to jedna sie tylko zapalała albo wcale albo jedna pomrygała szybko i zgasła...cyrk. Po kilku machnieciach przelacznikiem zalaczaly sie oba.

    Teraz lewy nie swieci juz wcale, delikatnie tylko mrygnie jak probuje wlaczyc, prawy normalnie (choc tez przy probie z postojowek na mijania mryga).

    Próbowałem żarówki zmieniać, przekładać itd.itd...bezpieczniki zmienilem na nowe 20'tki i....nic.

    Zapewne to przetwornica ale pisze zeby sie upewnić....

    pzdr

  2. #2
    Awatar MiG25
    Dołączył
    Sep 2006
    Płeć
    mężczyzna
    Pochodzi z
    Żyrardów
    Auto
    .:OOOO:.
    Model
    Inny
    Silnik
    inny
    Pomógł
    83 razy

    Domyślnie

    A nowe żarówki (np z innego samochodu) ?

  3. #3
    Awatar bartas
    Dołączył
    Feb 2006
    Płeć
    mężczyzna
    Pochodzi z
    Toruń
    Auto
    AUDI
    Model
    Inny
    Silnik
    inny
    Pomógł
    8 razy
    Podziękował
    6 razy

    Domyślnie

    czapu spróbuj jeszcze mocniejszy bezpiecznik ja dałem najmocniejsze bo na mniejszych mi zaraz wywalało ale podejzewam ze to jednak bedzie przetwornica

  4. #4
    Awatar (A)rturo
    Dołączył
    Oct 2005
    Płeć
    mężczyzna
    Pochodzi z
    Bełchatów
    Auto
    xxx
    Model
    Inny
    Silnik
    inny
    Pomógł
    64 razy
    Podziękował
    4 razy

    Domyślnie

    zmien bezpiecznik na wiekszy
    Jak nie pomoze to masz spalona przetwornice - ja spalilem dwie u siebie jak montowalem
    I regenerowalem potem - kiedys gosc wystawial sie na allegro teraz juz go nie widze
    Po regenracji dawal pol roku gwarancji
    Zrobil bardzo szybko i profi
    Nr telefonu do niego: 601 571 357
    Ostatnio edytowane przez (A)rturo ; 26-01-08 o 19:06
    90KM->157KM->271KM->391KM->403KM>???

  5. #5
    Awatar Miro
    Dołączył
    Nov 2005
    Płeć
    mężczyzna
    Pochodzi z
    Kraków i okolice
    Auto
    Biały Smok
    Model
    Inny
    Silnik
    2.0T CCZA
    Pomógł
    524 razy
    Podziękował
    69 razy

    Domyślnie

    przeciez napisal ze zmienil bezpiecznik na wiekszy !! to podstawa, stawiam na padnieta przetwornice, niestety, moze jest zawigocona w srodku ?? tak dobie gdybam ,ale jakby ja rozebrac i przesuszyc ?

  6. #6
    Awatar wsad
    Dołączył
    Dec 2007
    Płeć
    mężczyzna
    Pochodzi z
    Rumia/3city
    Auto
    ()()()()
    Model
    S3 8L
    Silnik
    1.8T APY

    Domyślnie

    miałem dokładnie ten sam problem, tylko nie napisałeś jeszcze jakie masz przetwornice i żarówki... bo to ważne okazuje się
    mój błąd przede wszystkim polegał na tym, że mam przetwornice fabryczne od auta hella i do nich mam podłączone jakieś żarówki "krzaki" na których jest napisane philips niby na cokole, ale koleś z hid service powiedział ze Koreańczycy używają stare żarówki fabryczne do produkcji własnych(krzaki można poznać po białym kolorze startera - tego cienkiego pręcika przy żarówce, jeszcze jakiś kolor jest charakterystyczny dla krzaków, ale już nie pamiętam jaki. od nich padły mi przetwornice.. objaw miałem dokładnie taki sam jak czapu czyli czasem się zapalały obie jak pomerdałem włącznikiem a przeważnie włączała się tylko jedna. wysłałem do hid-service http://hid-service.com/ koleś zdiagnozował i naprawił. czekam na paczkę już tydzień ale to zasługa poczty przeczytaj informacje zawarte na stronce zanim zaczniesz coś grzebać
    pozdr

  7. #7
    Awatar (A)rturo
    Dołączył
    Oct 2005
    Płeć
    mężczyzna
    Pochodzi z
    Bełchatów
    Auto
    xxx
    Model
    Inny
    Silnik
    inny
    Pomógł
    64 razy
    Podziękował
    4 razy

    Domyślnie

    wsad: ja korzystalem z uslug wlasnie tej firmy

    Miro: moze za maly bezpiecznik wsadzil - wiec mozna sprobowac wiekszy dac
    90KM->157KM->271KM->391KM->403KM>???

  8. #8

    Dołączył
    Apr 2007
    Płeć
    mężczyzna
    Pochodzi z
    na śląsku
    Auto
    Audi
    Model
    A3 8L 3d
    Silnik
    1.8T AGU
    Pomógł
    4 razy

    Domyślnie

    przy pierwszym odpaleniu xenonów wysiadł mi bezpiecznik odpowiedzialny za prawe światło mijania, wymieniłem oba na 15`stki i od tego czasu nie mam problemów.
    stawiałbym na przetwornicę.
    Jeździł kiedyś samochodem marki Rover, teraz z niego jest tylko Pozer...

  9. #9

    Dołączył
    Nov 2006
    Płeć
    mężczyzna
    Pochodzi z
    Los Angeles
    Auto
    Audi
    Model
    A3 8L 3d
    Silnik
    1.6 AEH
    Pomógł
    3 razy
    Podziękował
    1 raz

    Domyślnie

    mam bezpieczniki 20'tki założone... (seryjnie miałem 15'tki)

    ja sie wogóle na xenonie nie znam i to wszystko to jakaś czarna magia....turbo umiem wyjąć a z xenonem sobie nie radze

    no widzisz tylko teraz jestem za przeproszeniem w d...pie bo poliftowe lampy sprzedałem a tu jakieś cyrki z teorytycznie wporządku xenonami. Maggu odrazu Ci pisze że do Ciebie nie mam zadnych pretensji i dziekuje że mi sprawe tak sprawnie ogarnąłeś...ja poprostu mam nie farta

    czyli generalnie szukać przetwornic? Miro nie wiem jak sie zabrać do tego suszenia....rozebrac je?

    pzdr

  10. #10
    Awatar (A)rturo
    Dołączył
    Oct 2005
    Płeć
    mężczyzna
    Pochodzi z
    Bełchatów
    Auto
    xxx
    Model
    Inny
    Silnik
    inny
    Pomógł
    64 razy
    Podziękował
    4 razy

    Domyślnie

    Nie nie szukaj!! Wyslij do naprawy - naprawi ci za 100zl
    A u nas nie da sie wymienic przetwornic - tzn. ty ich sam nie wymienisz, trzeba elektryka do tego bo jak widzisz wszystko jest na stale
    90KM->157KM->271KM->391KM->403KM>???

Strona 1 z 4 123 ... OstatniOstatni

Informacje o wątku

Użytkownicy przeglądający ten wątek

Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •