Pokazane rezultaty 1 do 6 z 6

Temat: Proszę o analizę Logów A3 1.9 TDi 130 km

  1. #1

    Data dołączenia
    Aug 2016
    Płeć
    mężczyzna
    Miasto
    trójmiasto
    Auto
    Audi
    Model
    A3 8L 5d
    Silnik
    1.9TDI ASZ

    Domyślny Proszę o analizę Logów A3 1.9 TDi 130 km

    Dzień Dobry
    Mam nadzieję, że majówka minęła każdemu miło.
    Chciałbym żeby ktoś zanalizował logi mojej Padaczki byłbym bardzo wdzięczny.Czy jest taka możliwość wskazania problemu braku mocy z dołu ?

    oto logi dynamiczne grupy 03,08,011 http://vaglogger.apphb.com/log/5aef264b8861ee40d8fb70aa

    Dziękuję i pozdrawiam

  2. #2
    monlag1's Avatar
    Data dołączenia
    Apr 2009
    Płeć
    mężczyzna
    Miasto
    Wodzisław
    Auto
    Audi A3 253KM/486Nm
    Model
    A3 8L 5d
    Silnik
    1.9TDI ASZ
    Pomógł
    60 razy
    Podziękował
    18 razy

    Domyślny

    Cytuj Oryginalnie napisane przez mediaplayer4 Pokaż post
    Dzień Dobry
    Mam nadzieję, że majówka minęła każdemu miło.
    Chciałbym żeby ktoś zanalizował logi mojej Padaczki byłbym bardzo wdzięczny.Czy jest taka możliwość wskazania problemu braku mocy z dołu ?

    oto logi dynamiczne grupy 03,08,011 http://vaglogger.apphb.com/log/5aef264b8861ee40d8fb70aa

    Dziękuję i pozdrawiam
    Sprawdz ,czy po zalączeniu silinika zaciaga Ci ramie zmiennej geometrii do samego zderzaka(ogranicznika),ew. jak turbo regenerowane to tez moze byc przyczyna póznego wstawania.

  3. #3

    Data dołączenia
    Aug 2016
    Płeć
    mężczyzna
    Miasto
    trójmiasto
    Auto
    Audi
    Model
    A3 8L 5d
    Silnik
    1.9TDI ASZ

    Domyślny

    Dzieki za odpowiedz. Tak turbo bylo regenerowane ale przed regeneracja bylo podobnie. Sztanga chodzi rowno i bez zaciec opiera sie na ograniczniku po wlaczeniu silnika. Jakies inne sugestie ?

  4. #4
    monlag1's Avatar
    Data dołączenia
    Apr 2009
    Płeć
    mężczyzna
    Miasto
    Wodzisław
    Auto
    Audi A3 253KM/486Nm
    Model
    A3 8L 5d
    Silnik
    1.9TDI ASZ
    Pomógł
    60 razy
    Podziękował
    18 razy

    Domyślny

    Cytuj Oryginalnie napisane przez mediaplayer4 Pokaż post
    Jakies inne sugestie ?
    takie turbo...

  5. #5

    Data dołączenia
    Aug 2016
    Płeć
    mężczyzna
    Miasto
    trójmiasto
    Auto
    Audi
    Model
    A3 8L 5d
    Silnik
    1.9TDI ASZ

    Domyślny

    Witam, udało się rozwiązać problem. Przyczyną był luźny króciec pompy podciśnienia ( LuK ) oraz namieszane przy przewodach podciśnienia od zaworów N75, N18 i klapy gaszenia. Prawdopodobnie facet z serwisu, który robił turbo pomieszał przewody. Teraz autko jedzie jak powinno.
    Zamykam temat.

  6. #6
    monlag1's Avatar
    Data dołączenia
    Apr 2009
    Płeć
    mężczyzna
    Miasto
    Wodzisław
    Auto
    Audi A3 253KM/486Nm
    Model
    A3 8L 5d
    Silnik
    1.9TDI ASZ
    Pomógł
    60 razy
    Podziękował
    18 razy

    Domyślny

    Cytuj Oryginalnie napisane przez mediaplayer4 Pokaż post
    Witam, udało się rozwiązać problem. Przyczyną był luźny króciec pompy podciśnienia ( LuK ) oraz namieszane przy przewodach podciśnienia od zaworów N75, N18 i klapy gaszenia. Prawdopodobnie facet z serwisu, który robił turbo pomieszał przewody. Teraz autko jedzie jak powinno.
    Zamykam temat.
    Pokaz log z ciekawosci.....

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Tags for this Thread

Zasady postowania

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •