Strona 19 z 19 PierwszyPierwszy ... 9171819
Pokazane rezultaty 181 do 189 z 189

Temat: Sonda lambda

  1. #181

    Data dołączenia
    Jun 2018
    Płeć
    mężczyzna
    Miasto
    Łódź
    Auto
    Audi
    Model
    A3 8L 3d
    Silnik
    1.6 AVU
    Podziękował
    14 razy

    Domyślny

    No wlasnie co moze niedomagac?
    Odpialem wlasnie przeplywke i zrobilem logi statyczne, z 25% spadly na 18% na LPG, z kolei na PB zrobilo sie jeszcze bardziej bogato , z -4% na -8%

  2. #182

    Data dołączenia
    Feb 2017
    Płeć
    mężczyzna
    Miasto
    Puławy
    Auto
    Audi
    Model
    A4 B6
    Silnik
    inny
    Pomógł
    47 razy
    Podziękował
    raz

    Domyślny

    Skasuj błędy zrób logi na pb to się może dowiesz.

  3. #183

    Data dołączenia
    Jun 2018
    Płeć
    mężczyzna
    Miasto
    Łódź
    Auto
    Audi
    Model
    A3 8L 3d
    Silnik
    1.6 AVU
    Podziękował
    14 razy

    Domyślny

    Dzisiaj bylem na analizie spalin. Wyniki parametru lambda:

    Pb na biegu jałowym 1,03
    Pb 3000obr 1,24

    LPG na biegu jałowym 1,03
    LPG 3000obr 1,03

    Gdzie norma dla aut rocznika 95-04
    wynosi 0,97-1,03, im wyżej tym bardziej bogato.

    Ilość węglowodorów przekroczona 3,5 krotnie we wszystkich przypadkach.

    CO w porządku.


    EDIT UPDATE:
    Po powrocie ze stacji diagnostycznej postanowiłem wykonań ponownie logi.
    A oto wyniki dzisiejszego logowania:

    Korekta na PB prawie -25%
    Korekta na LPG nie przekracza +10%

    Grupy 001, 002: http://vaglogi.pl/log-001_002_4S7189.html (LPG)
    Grupy 001, 002: http://vaglogi.pl/log-001_002_868JF.html (PB)


    Co tutaj tak miesza?
    Na benzynie na maksa zalany co widać nawet po analizie spalin, a na gazie było całkiem spoko co mnie właśnie zaskoczyło.

    Co jest w stanie takie głupoty w aucie robić? Sterownik silnika? Okablowanie sondy lambda? Przepływka ? Zła regulacja gazu?

    Tak wgl w grupie 33 mam parametr % jedynie, okienko z napięciem jest puste, hmm...
    Ostatnio edytowany przez tomek0412 - 25-06-21 o 02:20

  4. #184

    Data dołączenia
    Feb 2017
    Płeć
    mężczyzna
    Miasto
    Puławy
    Auto
    Audi
    Model
    A4 B6
    Silnik
    inny
    Pomógł
    47 razy
    Podziękował
    raz

    Domyślny

    Kasowałeś błędy przed logami? Jak nie to lpg rozwala mapę pb i takie cyrki się dzieją.
    Czemu do k** nędzy nie zrobisz logów dynamicznych 2+33, 3 bieg od 1,5 tys do odciny? Sory ale ile można to powtarzać. Jak tak dalej masz kombinować to już kończę swój udział w tym temacie, bo to nie ma sensu.

  5. #185

    Data dołączenia
    Jun 2018
    Płeć
    mężczyzna
    Miasto
    Łódź
    Auto
    Audi
    Model
    A3 8L 3d
    Silnik
    1.6 AVU
    Podziękował
    14 razy

    Domyślny

    No przeciez wklejalem logi dynamiczne juz, napisales ze grupa 1 to to samo tylko ze bez napiecia na co ja odpowiedzialem ze w grupie 33 okienko z napieciem mam puste.

    Aktualnie jezdze z Viakenem podpietym i patrze na biezaco.
    Sytuacja jest taka, juz mam pewnosc teraz
    PB na biegu jalowym -25%
    PB w trasie Jest OKEY
    LPG na biegu jałowym Jest OKEY
    LPG w trasie +26%

    Moze byc wspolny mianownik czy to raczej dwa odrebne tematy?
    Odlaczylem aku na cala noc, skasowalem błędy zrobilem 80km na benzynie po trasie.

  6. #186

    Data dołączenia
    Feb 2017
    Płeć
    mężczyzna
    Miasto
    Puławy
    Auto
    Audi
    Model
    A4 B6
    Silnik
    inny
    Pomógł
    47 razy
    Podziękował
    raz

    Domyślny

    Widocznie po edycji postu nie widziałem. Przepływka raczej do wymiany, bo mierzy jakbyś miał 60KM. Sondę masz podłączoną do sterownika lpg? Sprawdź ciśnienie paliwa, bo podejrzewam że masz uwalony regulator ciśnienia. Masz strasznie krótkie czasy wtrysków czyli za duże ciśnienie.

  7. #187

    Data dołączenia
    Jun 2018
    Płeć
    mężczyzna
    Miasto
    Łódź
    Auto
    Audi
    Model
    A3 8L 3d
    Silnik
    1.6 AVU
    Podziękował
    14 razy

    Domyślny

    Na pelnym bucie przeplywka ma 80g/s

    No wlasnie cos na tej benzynie sie teraz zmienilo bo w pierwszym logowaniu korekty i czasy wtryskow byly ok.
    Chyba ze po prostu regulator chodzi jak chce i stad takie jazdy, podmienie go.

    A sonda nie wiem jak jest podlaczona, jutro gazownik go obejrzy.

  8. #188

    Data dołączenia
    Feb 2017
    Płeć
    mężczyzna
    Miasto
    Puławy
    Auto
    Audi
    Model
    A4 B6
    Silnik
    inny
    Pomógł
    47 razy
    Podziękował
    raz

    Domyślny

    To czemu na tamtym logu max to jakieś 50? Jak chcesz poprawnej diagnozy to rób poprawnie logi, z pedałem w podłodze od samego dołu do końca. Tylko motasz takimi rzeczami. Ja odpuszczam, szukaj kogoś cierpliwszego.

  9. #189

    Data dołączenia
    Jun 2018
    Płeć
    mężczyzna
    Miasto
    Łódź
    Auto
    Audi
    Model
    A3 8L 3d
    Silnik
    1.6 AVU
    Podziękował
    14 razy

    Domyślny

    PB na pelnym bucie z dzisiaj:
    http://vaglogi.pl/log-001_002_003_aZ793.html

Strona 19 z 19 PierwszyPierwszy ... 9171819

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Tags for this Thread

Zasady postowania

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •