Results 1 to 9 of 9

Thread: [Problem rozwiązany] Kody 17967 i 16486

  1. #1
    maslna's Avatar
    Join Date
    Jul 2010
    Sex
    mężczyzna
    Location
    Biłgoraj
    Auto
    Brak aktualnie
    Model
    Inny
    Engine
    inny
    Thanks
    once
    Thanks
    Thanks 5 times

    Question [Problem rozwiązany] Kody 17967 i 16486

    Witam dzisiaj zrobiłem diagnostykę w mojej audi i wyskoczyły mi dwa błędy:
    17967-coś z przepustnicą(czy sama adaptacja+czyszczenie wystarczy żeby błąd zniknął??)
    16486- czujnik przepływu masy powietrza G70(przeczyszczenie tego czujnika wystarczy???).
    Czekam na wasze odpowiedzi pozdrwiam

  2. #2
    Pawel_yu's Avatar
    Join Date
    Feb 2009
    Sex
    mężczyzna
    Location
    Pruszków
    Auto
    SB
    Model
    A3 8V
    Engine
    2.0 TDI - CRLB( 150 KM)
    Thanks
    Thanked 123 Times in 1 Post
    Thanks
    Thanks 18 times

  3. #3
    maslna's Avatar
    Join Date
    Jul 2010
    Sex
    mężczyzna
    Location
    Biłgoraj
    Auto
    Brak aktualnie
    Model
    Inny
    Engine
    inny
    Thanks
    once
    Thanks
    Thanks 5 times

    Default

    te linki nie działaja

  4. #4
    Pawel_yu's Avatar
    Join Date
    Feb 2009
    Sex
    mężczyzna
    Location
    Pruszków
    Auto
    SB
    Model
    A3 8V
    Engine
    2.0 TDI - CRLB( 150 KM)
    Thanks
    Thanked 123 Times in 1 Post
    Thanks
    Thanks 18 times

    Default

    hmmm

    cos jest nie tak :/
    wpisz poprostu w szukajke numery tych kodow i wszystko bedziesz wiedziec

    pozdrawiam

  5. Podziękowania dla Pawel_yu za pomoc w problemie

    maslna (09-03-11)

  6. #5
    Maniek MZ's Avatar
    Join Date
    Sep 2008
    Sex
    mężczyzna
    Location
    Warszawa
    Auto
    Audi A6 C7
    Model
    Inny
    Engine
    inny
    Thanks
    Thanked 10 Times in 1 Post
    Thanks
    Thanks 57 times

    Default

    Wpisz błędy w google tam wyskakuje wszystko.

  7. Podziękowania dla Maniek MZ za pomoc w problemie

    maslna (09-03-11)

  8. #6
    maslna's Avatar
    Join Date
    Jul 2010
    Sex
    mężczyzna
    Location
    Biłgoraj
    Auto
    Brak aktualnie
    Model
    Inny
    Engine
    inny
    Thanks
    once
    Thanks
    Thanks 5 times

    Default

    Poszukam w google i na forum,może coś znajdę.
    Pozdro

  9. #7

    Join Date
    Mar 2008
    Sex
    mężczyzna
    Location
    Mazowieckie
    Auto
    Audi
    Model
    Inny
    Engine
    inny
    Thanks
    Thanked 9 Times in 1 Post
    Thanks
    Thanks 3 times

  10. #8
    maslna's Avatar
    Join Date
    Jul 2010
    Sex
    mężczyzna
    Location
    Biłgoraj
    Auto
    Brak aktualnie
    Model
    Inny
    Engine
    inny
    Thanks
    once
    Thanks
    Thanks 5 times

    Default

    Czytałem na google no prawdę mówiąc nie znalazłem jak usunąć błąd 16486,a sam podłączyłem pod Vaga 311 i próbowałem zrobić adaptację przepustnicy,lecz wywala mi Error,więc skasowałem z dwa razy błędy i cały czas wykrywa błąd 16486

  11. #9
    maslna's Avatar
    Join Date
    Jul 2010
    Sex
    mężczyzna
    Location
    Biłgoraj
    Auto
    Brak aktualnie
    Model
    Inny
    Engine
    inny
    Thanks
    once
    Thanks
    Thanks 5 times

    Default

    W końcu błąd 16486 został usunięty,musiałem wymienić przepływomierz,który kupiłem na allegro za 60zł od a4 i pasuje,błędu już nie ma po jeździe...itp. Jako ciekawostkę w audi mojej jest silnik 1.8 AGN(przepływka jest przykrecana na 4śrubki i ma prostokątną wtyczkę z trzema stykami czy tam pinami) i pytałem się o przepływke nową i kosztuje 600zł nie całe,i jest trudno dostępna. Więc temat mogę stwierdzić,że jest zamknięty. Pozdrawiam

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •