Strona 3 z 86 PierwszyPierwszy 123451353 ... OstatniOstatni
Pokaż wyniki od 21 do 30 z 859

Wątek: Wymiana akumulatora / jaki akumulator

  1. #21

    Dołączył
    Jan 2010
    Płeć
    mężczyzna
    Pochodzi z
    ANDRYCHÓW
    Auto
    A3
    Model
    A3 Sportback
    Silnik
    inny

    Domyślnie

    Witam,
    nie zrobiłem żadnego spięcia(zawodowo mam do czynienia z prądem)
    wygląda na to jakby się jakieś zabezpieczenie włączyło,ale jak mówię nie ma żadnego dodatkowego komunikatu.
    Kto z kolegów ma jakiś nowy pomysł,bo autko stoi w garażu a ja na razie jeżdze starym paskiem

  2. #22
    Awatar Ozi23
    Dołączył
    Dec 2009
    Płeć
    mężczyzna
    Pochodzi z
    Poznań
    Auto
    Audi
    Model
    A3 8L 3d
    Silnik
    1.9TDI AGR
    Pomógł
    1 raz

    Domyślnie

    Możliwe też że ma kolega zawilgocony przewód do stacyjki i nie ma przejścia . A druga możliwość poszukaj i sprawdź bezpiecznika od stacyjki lub kabel idący do rozrusznika jest zasniedzialy.

  3. #23
    Awatar netes
    Dołączył
    Jun 2008
    Płeć
    mężczyzna
    Pochodzi z
    -
    Auto
    Volvo V40
    Model
    Inny
    Silnik
    inny
    Pomógł
    85 razy
    Podziękował
    23 razy

    Domyślnie

    Cytat Zamieszczone przez pila24 Zobacz posta
    Prawo fizyki-prad płynie od (+) do (-)
    Gwoli ścisłości, zgodnie z prawami fizyki to prąd płynie od (-) do (+), umownie przyjęło się mówić, że od (+) do (-).

    Co do tematu: kontrolki się świecą? Tylko rozrusznik nie kręci?

  4. #24

    Dołączył
    Jan 2010
    Płeć
    mężczyzna
    Pochodzi z
    ANDRYCHÓW
    Auto
    A3
    Model
    A3 Sportback
    Silnik
    inny

    Domyślnie

    witam ponownie.
    Włączm zapłon,wszelkie wskazniki zapalają się normalnie,a kiedy kluczyk przekręcam dalej w celu uruchomienia silnika nie ma żadnej reakcji.
    Przed wymianą akumulatora dołączyłem na kablach 2 akumulator i kręcił,
    wszystko było ok.
    Pózniej wymieniłem na nowy i teraz powstał problem.
    Bezpieczniki sprawdzę,zasniedziały kabel malo prawdopodobny-auto ma nieco ponad 2 lata.....

  5. #25
    Awatar netes
    Dołączył
    Jun 2008
    Płeć
    mężczyzna
    Pochodzi z
    -
    Auto
    Volvo V40
    Model
    Inny
    Silnik
    inny
    Pomógł
    85 razy
    Podziękował
    23 razy

    Domyślnie

    Najprościej sprawdzić na innym aku dla wszystkiego no i bezpieczniki. Różne cuda się zdarzają, widziałem przypadek gdzie był nowiuteńki aku, a prądu miał za mało, żeby zakręcić

  6. #26
    Awatar Ozi23
    Dołączył
    Dec 2009
    Płeć
    mężczyzna
    Pochodzi z
    Poznań
    Auto
    Audi
    Model
    A3 8L 3d
    Silnik
    1.9TDI AGR
    Pomógł
    1 raz

    Domyślnie

    No to mało mozliwe z tymi kablami jak auto ma 2 lata ale wiesz nigdy nic nie wiadomo.Podłacz inny aku jak nie zadziałato szukał bym problemu w rozruszniku a dokładnie to na kablachaletotylko przypuszczenia

  7. #27

    Dołączył
    Jan 2010
    Płeć
    mężczyzna
    Pochodzi z
    ANDRYCHÓW
    Auto
    A3
    Model
    A3 Sportback
    Silnik
    inny

    Domyślnie

    witam,
    Przełozyłem akumulator do dostawczego i zapalił bez problemu.
    Moze cos z kluczykiem,mam tylko 1.Czy ma znaczenie,którym sie uruchamia samochód,moze przestawił sie na ten którego nie ma.
    Sam juz nie wiem

  8. #28
    Awatar Ozi23
    Dołączył
    Dec 2009
    Płeć
    mężczyzna
    Pochodzi z
    Poznań
    Auto
    Audi
    Model
    A3 8L 3d
    Silnik
    1.9TDI AGR
    Pomógł
    1 raz

    Domyślnie

    A kostka stacyjki? i powiedz czy jak przekrecasz kluczyk to jest luz czy nie ma?

  9. #29

    Dołączył
    Jan 2010
    Płeć
    mężczyzna
    Pochodzi z
    ANDRYCHÓW
    Auto
    A3
    Model
    A3 Sportback
    Silnik
    inny

    Domyślnie

    Witam,
    nie wyczuwam żadnego luzu,jest jak było,po przekręceniu zapłonu jest normalny opór jak był,a przekęcając dalej w celu właczenia rozrusznika czuje sie zwiększony opór -tak,jak było.

  10. #30
    Awatar Ozi23
    Dołączył
    Dec 2009
    Płeć
    mężczyzna
    Pochodzi z
    Poznań
    Auto
    Audi
    Model
    A3 8L 3d
    Silnik
    1.9TDI AGR
    Pomógł
    1 raz

    Domyślnie

    Wlasnie gadałem z kumplem i mial tak samo i okazalo sie ze immobiliser padł w kluczyku i mu sie stało tez tak nagle po wyjeciu aku

Strona 3 z 86 PierwszyPierwszy 123451353 ... OstatniOstatni

Informacje o wątku

Użytkownicy przeglądający ten wątek

Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •