Results 1 to 6 of 6

Thread: [Problem rozwiązany] brak świateł mijania

  1. #1

    Join Date
    Dec 2008
    Sex
    mężczyzna
    Location
    bielsko
    Auto
    Audi
    Model
    A3 8L 3d
    Engine
    1.6 AKL

    Default [Problem rozwiązany] brak świateł mijania

    Witam
    Mam problem z moją A3, brak świateł mijania, bezpiecznki dobre, żarówki dobre, brak prądu na bezpieczniach 20 i 21 ? może ktoś pomożę co może być przyczyną ?
    pozdrawiam frytek

  2. #2
    Auto Szałas

    buzz-astral's Avatar


    Join Date
    May 2008
    Sex
    mężczyzna
    Location
    Mikołów
    Auto
    Audi
    Model
    A3 8L 3d
    Engine
    1.8T AGU
    Thanks
    Thanked 99 Times in 1 Post
    Thanks
    Thanks 85 times

    Default

    a kopałeś coś wcześniej przy aucie?
    może jakieś zwierzątko dorwało się do kabli...
    Naprawy blacharsko - lakiernicze, lakierowanie w piano black, Konserwacje i naprawy podwozia - Części Audi A3 8L,

    > 512 074 029 <


  3. #3

    Join Date
    Oct 2008
    Sex
    mężczyzna
    Location
    szczecin
    Auto
    audi
    Model
    A3 8L 3d
    Engine
    1.9TDI AGR
    Thanks
    once

    Default

    mam ten sam problem kolezko.. walczę już dość długo i została mi już ostatnia rzecz do sprawdzenia.. Włącznik świateł... obstawiam że u Ciebie będzie to to samo..

    PS wie ktoś gdzie można tanio kupić taki włącznik bo na allegro sobie trochę sporo życzą

  4. #4
    Coolfon's Avatar
    Join Date
    Oct 2006
    Sex
    mężczyzna
    Location
    Wolbrom/Kraków/Katowice
    Auto
    Audi A3 ABT
    Model
    A3 8L 3d
    Engine
    1.8T AGU
    Thanks
    Thanked 12 Times in 1 Post
    Thanks
    Thanks 8 times

    Default

    Quote Originally Posted by mariusz1234 View Post
    Włącznik świateł
    to jest najczęstsza przyczyna usterki którą opisujecie.
    Srebrny pocisk ...



  5. #5

    Join Date
    Dec 2008
    Sex
    mężczyzna
    Location
    bielsko
    Auto
    Audi
    Model
    A3 8L 3d
    Engine
    1.6 AKL

    Default

    hmmm no nie wiem... sprawdzałem i nie ma prądu na bezpiecznikach nr 20 i 21 czyli zasilanie nie dochodzi do tego włącznika

  6. #6

    Join Date
    Dec 2008
    Sex
    mężczyzna
    Location
    bielsko
    Auto
    Audi
    Model
    A3 8L 3d
    Engine
    1.6 AKL

    Default

    nooo wiec, dziekuje bardzo za pomoc, niedowierzalem w ten włacznik swiatel a po wnikliwych ogledzinach byl przypalony jeden ze stykow, Po wyczyszczeniu wszystko dziala jak nalezy
    jeszcze raz dziekuje i pozdrawiam

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •